#centos-devel: CentOS Cloud SIG

Meeting started by kushal at 15:02:20 UTC (full logs).

Meeting summary

  1. Last meeting's action items. (kushal, 15:05:15)
    1. tstclair thinks mesos may be a better fit for EPEL. (kushal, 15:08:19)
    2. ACTION: rbowen will write to the RDO community about helping us on Juno on EL6 and for future releases. (kushal, 15:22:24)
    3. https://www.redhat.com/archives/rdo-list/2015-January/msg00066.html <-- there it is. (rbowen, 15:22:26)
    4. https://www.redhat.com/mailman/listinfo/rdo-list (kushal, 15:25:49)
    5. ACTION: kbsingh will find some box for number80 for a RDO install (kushal, 15:32:01)
    6. ACTION: number80 will do the RDO install on that box (number80, 15:32:22)


Meeting ended at 15:42:26 UTC (full logs).

Action items

  1. rbowen will write to the RDO community about helping us on Juno on EL6 and for future releases.
  2. kbsingh will find some box for number80 for a RDO install
  3. number80 will do the RDO install on that box


Action items, by person

  1. kbsingh
    1. kbsingh will find some box for number80 for a RDO install
  2. number80
    1. kbsingh will find some box for number80 for a RDO install
    2. number80 will do the RDO install on that box
  3. rbowen
    1. rbowen will write to the RDO community about helping us on Juno on EL6 and for future releases.


People present (lines said)

  1. kushal (55)
  2. kbsingh (38)
  3. rbowen (25)
  4. number80 (16)
  5. centbot (2)


Generated by MeetBot 0.1.4.