Search found 1 match

by bale836
2017/03/22 02:27:14
Forum: CentOS 6 - Security Support
Topic: /etc/security/limits.conf with 644, but prompts "readonly"
Replies: 2
Views: 577

/etc/security/limits.conf with 644, but prompts "readonly"

The right of /etc/security/limits.conf is 644 When i use python: https://i.stack.imgur.com/Ws4Hp.png >>import os; >>os.access("/etc/security/limits.conf", os.W_OK); False The linux has disable the SELinux, i am confusion now. And, when i vi this file, there is "[readonly]" at the...

Go to advanced search