Search found 4 matches

by paritoshs24
2017/09/14 16:06:25
Forum: CentOS 6 - General Support
Topic: Dependecies error while updating using yum
Replies: 6
Views: 333

Re: Dependecies error while updating using yum

Error: Package: libelf0-0.8.13-23.3.x86_64 (/libelf0-0.8.13-23.3.x86_64)
Requires: libc.so.6(GLIBC_2.14)(64bit)



how cud i solve this error ??
by paritoshs24
2017/09/14 05:17:15
Forum: CentOS 6 - General Support
Topic: Dependecies error while updating using yum
Replies: 6
Views: 333

Re: Dependecies error while updating using yum

okay done what you said.can I install google chrome over centos 6.9 ? many posts say it can't be done over 6.9 but can be done on centos 7.so is it posiible to upgrade to centos 7 withour any fresh installation ?
by paritoshs24
2017/09/13 20:16:27
Forum: CentOS 6 - General Support
Topic: Dependecies error while updating using yum
Replies: 6
Views: 333

Re: Dependecies error while updating using yum

can you please type the required commands to do the needful as i am new to centos 6.
it will be quite helpful.thanks a lot
by paritoshs24
2017/09/13 17:29:40
Forum: CentOS 6 - General Support
Topic: Dependecies error while updating using yum
Replies: 6
Views: 333

Dependecies error while updating using yum

Finished Dependency Resolution Error: Package: gthumb-3.2.4-1.el7.nux.x86_64 (nux-dextop) Requires: libtiff.so.5(LIBTIFF_4.0)(64bit) Error: Package: rb_libtorrent-python-0.16.16-1.el7.nux.x86_64 (nux-dextop) Requires: libpython2.7.so.1.0()(64bit) Error: Package: gnome-media-2.29.91-6.el6.x86_64 (@an...