Page 1 of 1

CVE-2013-7459

Posted: 2018/04/03 18:54:14
by matpow
According to this https://access.redhat.com/security/cve/cve-2013-7459 RHEL6 is not affected by the issue described, would centos 6 also therefore be not affected?

Thanks
m

Re: CVE-2013-7459

Posted: 2018/04/03 19:07:04
by avij
Correct.