I/O Accounting Support

If it doesn't fit in another category, ask it here.
mhammett
Posts: 3
Joined: 2008/08/19 15:51:56

I/O Accounting Support

Postby mhammett » 2008/08/19 15:55:33

I am trying to run iotop, which requires the I/O Accounting features of 2.6.20 or newer. I run CentOS4. How can I make this happen?

User avatar
AlanBartlett
Forum Moderator
Posts: 9311
Joined: 2007/10/22 11:30:09
Location: ~/Earth/UK/England/Suffolk
Contact:

I/O Accounting Support

Postby AlanBartlett » 2008/08/19 17:09:23

Perhaps you could get the package src.rpm file and rebuild it for CentOS 4?