#centos-meeting: Hyperscale SIG
Meeting started by dcavalca at 16:00:05 UTC
(full logs).
Meeting summary
- Followups (dcavalca, 16:02:13)
- SIG report is out:
https://blog.centos.org/2021/04/centos-hyperscale-sig-quarterly-report/
(dcavalca,
16:02:54)
- CBS builds are now signed with
RSA/SHA256 (dcavalca,
16:03:09)
- systemd 247 released to mirrors with
experimental selinux support (dcavalca,
16:03:41)
- systemd staging repo is ready:
https://pagure.io/centos-sig-hyperscale/systemd (dcavalca,
16:04:42)
- ACTION: michel_slm
schedule meeting to hack on anaconda/kickstart/etc (dcavalca,
16:11:45)
- Announcements (dcavalca, 16:12:04)
- dwarves 1.21 coming up (dcavalca,
16:12:19)
- Tickets (dcavalca, 16:13:47)
- Membership (dcavalca, 16:29:05)
- Misc (dcavalca, 16:30:40)
- ACTION: King_InuYasha
setup bug tracker and bugurl for our packages (dcavalca,
16:37:06)
Meeting ended at 16:38:35 UTC
(full logs).
Action items
- michel_slm schedule meeting to hack on anaconda/kickstart/etc
- King_InuYasha setup bug tracker and bugurl for our packages
Action items, by person
- King_InuYasha
- King_InuYasha setup bug tracker and bugurl for our packages
- michel_slm
- michel_slm schedule meeting to hack on anaconda/kickstart/etc
People present (lines said)
- dcavalca (95)
- King_InuYasha (57)
- michel_slm (18)
- ignatenkobrain (13)
- jvreeland (4)
- centbot (3)
- ignatenkobrain_ (2)
- anitazha (1)
Generated by MeetBot 0.1.4.