#centos-meeting: Hyperscale SIG
Meeting started by dcavalca at 16:00:11 UTC
(full logs).
Meeting summary
- Followups (dcavalca, 16:02:34)
- updated workstation spin:
https://lists.centos.org/pipermail/centos-devel/2021-July/077156.html
(dcavalca,
16:03:10)
- LLVM 12 is now in c8s proper, we have untagged
the SIG version (dcavalca,
16:03:47)
- Announcements (dcavalca, 16:06:18)
- https://bugzilla.redhat.com/show_bug.cgi?id=1984488
(Eighth_Doctor,
16:08:31)
- https://access.redhat.com/security/cve/CVE-2021-33910
(Eighth_Doctor,
16:08:38)
- https://blog.qualys.com/vulnerabilities-threat-research/2021/07/20/cve-2021-33910-denial-of-service-stack-exhaustion-in-systemd-pid-1
(michel,
16:09:15)
- https://lists.centos.org/pipermail/centos-devel/2021-July/077156.html
(Eighth_Doctor,
16:12:15)
- Tickets (dcavalca, 16:13:38)
- Membership (dcavalca, 16:32:24)
- AGREED: welcome Chris
Murphy to the SIG (dcavalca,
16:34:19)
- Misc (dcavalca, 16:34:32)
- https://lists.centos.org/pipermail/centos-devel/2021-July/077165.html
(Eighth_Doctor,
16:35:30)
Meeting ended at 16:42:46 UTC
(full logs).
Action items
- (none)
People present (lines said)
- dcavalca (60)
- Eighth_Doctor (36)
- michel-slm (14)
- jvreeland (6)
- centbot (3)
- rbowen (2)
- michel (1)
Generated by MeetBot 0.1.4.