#centos-meeting2: Hyperscale SIG
Meeting started by dcavalca at 18:00:24 UTC
(full logs).
Meeting summary
- Followups (dcavalca, 18:03:08)
- Announcements (dcavalca, 18:12:51)
- pushed updated mtr package to the SIG
(dcavalca,
18:15:21)
- malmond started working on rpm CoW
packaging (dcavalca,
18:15:42)
- Tickets (dcavalca, 18:17:20)
- Membership (dcavalca, 18:23:13)
- Misc (dcavalca, 18:24:38)
- ACTION: dcavalca
reschedule meeting to 16 UTC (dcavalca,
18:27:01)
- https://docs.fedoraproject.org/en-US/packaging-guidelines/Versioning/#_release_and_post_release_versions
(jvreeland,
18:30:34)
- ACTION: dcavalca
write up release versioning policy as discussed (dcavalca,
18:32:27)
Meeting ended at 18:34:49 UTC
(full logs).
Action items
- dcavalca reschedule meeting to 16 UTC
- dcavalca write up release versioning policy as discussed
Action items, by person
- dcavalca
- dcavalca reschedule meeting to 16 UTC
- dcavalca write up release versioning policy as discussed
People present (lines said)
- dcavalca (86)
- jvreeland (12)
- centbot (3)
- anitazha (1)
Generated by MeetBot 0.1.4.