#centos-meeting: Kmods SIG
Meeting started by pjgeorg at 15:00:39 UTC
(full logs).
Meeting summary
-
- https://sigs.centos.org/kmods/
(billings,
15:08:52)
- ACTION: pjgeorg Look
into automating package rebuilds using CentOS infrastructure
(pjgeorg,
15:12:39)
- ACTION: billings Look
into presenting build status in documentation (pjgeorg,
15:13:30)
- ACTION: pjgeorg Add
info about secureboot to docs (pjgeorg,
15:22:56)
- ACTION: pjgeorg
Announce package releases on centos-devel (pjgeorg,
15:23:11)
Meeting ended at 15:43:12 UTC
(full logs).
Action items
- pjgeorg Look into automating package rebuilds using CentOS infrastructure
- billings Look into presenting build status in documentation
- pjgeorg Add info about secureboot to docs
- pjgeorg Announce package releases on centos-devel
Action items, by person
- billings
- billings Look into presenting build status in documentation
- pjgeorg
- pjgeorg Look into automating package rebuilds using CentOS infrastructure
- pjgeorg Add info about secureboot to docs
- pjgeorg Announce package releases on centos-devel
People present (lines said)
- pjgeorg (36)
- billings (32)
- centbot (3)
- bstinson (1)
Generated by MeetBot 0.1.4.