#centos-meeting: Hyperscale SIG
Meeting started by dcavalca at 16:00:49 UTC
(full logs).
Meeting summary
- Followups (dcavalca, 16:04:09)
- openssl3 is now available in epel8 (dcavalca,
16:05:07)
- ACTION: Eighth_Doctor
update monthly VC hangout meeting in the centos calendar
(dcavalca,
16:06:14)
- https://lists.fedoraproject.org/archives/list/epel-devel@lists.fedoraproject.org/thread/NH4CM6MAVUTUH35NDM53PTKCHODSEP6F/
(carlwgeorge,
16:10:52)
- Announcements (dcavalca, 16:13:15)
- Tickets (dcavalca, 16:29:13)
- Membership (dcavalca, 16:37:18)
- https://accounts.fedoraproject.org/user/jaboutboul/
(Eighth_Doctor,
16:43:11)
- https://accounts.fedoraproject.org/user/jack/
(Eighth_Doctor,
16:43:18)
- Misc (dcavalca, 16:50:03)
Meeting ended at 17:01:13 UTC
(full logs).
Action items
- Eighth_Doctor update monthly VC hangout meeting in the centos calendar
Action items, by person
- Eighth_Doctor
- Eighth_Doctor update monthly VC hangout meeting in the centos calendar
People present (lines said)
- Eighth_Doctor (80)
- dcavalca (75)
- arrfab (27)
- themayor (11)
- centbot (3)
- carlwgeorge (3)
- jvreeland (0)
Generated by MeetBot 0.1.4.