#centos-meeting: Hyperscale SIG
Meeting started by dcavalca at 16:00:17 UTC
(full logs).
Meeting summary
- Followups (dcavalca, 16:02:54)
- https://wiki.centos.org/Events/Dojo/October2021
(dcavalca,
16:05:07)
- Announcements (dcavalca, 16:06:55)
- ethtool 5.14 tagged for -release (dcavalca,
16:07:16)
- AGREED: tentative
plan to add openssl3 to EPEL for compatibility with future systemd
releases (dcavalca,
16:22:28)
- Tickets (dcavalca, 16:24:40)
- https://bugzilla.redhat.com/show_bug.cgi?id=1995353
is the ticket for that (dcavalca,
16:28:33)
- Membership (dcavalca, 16:31:12)
- Misc (dcavalca, 16:31:27)
Meeting ended at 16:38:56 UTC
(full logs).
Action items
- (none)
People present (lines said)
- dcavalca (60)
- Eighth_Doctor (19)
- bkircher (4)
- centbot (3)
- jvreeland (1)
Generated by MeetBot 0.1.4.