#centos-meeting: Hyperscale SIG

Meeting started by jvreeland at 16:00:15 UTC (full logs).

Meeting summary

  1. Followups (jvreeland, 16:03:11)
    1. https://bugzilla.redhat.com/show_bug.cgi?id=2059424#c7 was discussed last time (salimma, 16:05:32)
    2. ACTION: create ticket to track gpg sha changes (jvreeland, 16:12:51)

  2. Announcements (jvreeland, 16:18:22)
    1. today is the monthly hyperscale hangout (jvreeland, 16:22:11)

  3. Tickets (jvreeland, 16:24:48)
    1. https://pagure.io/centos-sig-hyperscale/sig/issue/99 (salimma, 16:26:43)

  4. Membership (jvreeland, 16:36:59)
    1. https://pagure.io/centos-sig-hyperscale/sig/issue/106 (jvreeland, 16:37:03)
    2. ACTION: justin to onbaord dbrandon (jvreeland, 16:41:16)

  5. Misc (jvreeland, 16:41:39)
    1. https://pagure.io/centos-sig-hyperscale/linux-releng/pull-request/4 (Eighth_Doctor, 16:42:33)


Meeting ended at 16:55:21 UTC (full logs).

Action items

  1. create ticket to track gpg sha changes
  2. justin to onbaord dbrandon


Action items, by person

  1. dbrandon
    1. justin to onbaord dbrandon


People present (lines said)

  1. jvreeland (52)
  2. Eighth_Doctor (23)
  3. salimma (11)
  4. centbot (3)
  5. kcwells (3)
  6. aekoroglu (3)
  7. anitazha (2)
  8. chantra__ (2)
  9. daandemeyer (2)
  10. dbrandon (2)
  11. oidoming (1)
  12. dcavalca (0)


Generated by MeetBot 0.1.4.