#centos-devel: CBS/Infra

Meeting started by bstinson at 14:00:39 UTC (full logs).

Meeting summary

  1. Agenda (bstinson, 14:00:45)
    1. Topic: New account updates (bstinson, 14:00:57)
    2. Topic: Status Updates (bstinson, 14:01:01)
    3. Topic: Open Floor (bstinson, 14:01:09)

  2. New account updates (bstinson, 14:01:52)
    1. No new account requests in CI this week (bstinson, 14:02:30)

  3. Status Updates (bstinson, 14:09:58)
  4. Open Floor (bstinson, 14:11:35)
    1. ACTION: bstinson to monitor the ceph thread to see if anything else is needed from the CBS end of things (bstinson, 14:18:46)


Meeting ended at 14:24:39 UTC (full logs).

Action items

  1. bstinson to monitor the ceph thread to see if anything else is needed from the CBS end of things


Action items, by person

  1. bstinson
    1. bstinson to monitor the ceph thread to see if anything else is needed from the CBS end of things


People present (lines said)

  1. bstinson (26)
  2. kbsingh (16)
  3. centbot (3)
  4. Dominic (1)
  5. alphacc (0)
  6. Arrfab (0)


Generated by MeetBot 0.1.4.